XSS en plugins para WordPress

El investigador de seguridad Tim Coen ha publicado múltiples vulnerabilidades en hasta 11 plugins diferentes para WordPress. Estas vulnerabilidades podrían permitir realizar ataques ‘Cross-site Scripting’ (XSS) reflejados debido a la falta de filtrado antes de mostrar determinados parámetros con contenido Read more…